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Scanning Reflective Materials with an Epson Scanner and Epson Scan

Before You Start

Use a scanner large enough to scan the entire item with a slight border.
Make sure that the reflective mode cover is installed.

Note: When you open the scanner, there should be a white background in the lid.

Be sure that you have Photoshop set up. For instructions on setting up Photoshop go here.

Note: You will need to do this every time you are working on a computer for the first time.

Set-Up Epson Scan

Note: Do this every time you are working on a computer for the first time

1. Open Adobe Photoshop CC 2015
Start menu > Adobe Photoshop CC 2015

2. Click on EPSON Scan on your desktop
3. Make sure that the software is in "Professional Mode" (top of the window)

4. Click Configuration... at the bottom.

Go to the Color tab
Click the ICM radio button
In the Configuration dialog box, on the Color tab, click ICM,
In the Source (Scanner) list, select EPSON Standard
In the Target list, select Adobe RGB, and then click OK

https://digitalprojects.library.unt.edu/projects/index.php/HowTo_SetUpPhotoshop
https://digitalprojects.library.unt.edu/projects/index.php/File:EpsonScan-mode.png
https://digitalprojects.library.unt.edu/projects/index.php/File:EpsonScan-config.png
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Scanning

Settings

Set the scanner settings in the EPSON Scan window according to the table below 
Note: Adjust this as needed for each item 

Non-Photo items: textual documents, handwritten documents, newspaper clippings, newsletters, magazines, programs, pamphlets
e.g. Letter from Edward Turner to Dr. Meyer Bodansky - May 2, 1937 (http://texashistory.unt.edu/ark:/67531/metapth229050/m1/1/), Albert Lawrence
Bates Fingerprint Card, 1933 (Oklahoma City Police Department) (http://texashistory.unt.edu/ark:/67531/metapth78959/m1/1/), Funeral Program for
Lillian Marshall, May 12, 1979 (http://texashistory.unt.edu/ark:/67531/metapth226641/m1/1/), Danevang School 1908 Newspaper (http://texashistory.unt.
edu/ark:/67531/metapth222975/m1/1/)

Photo items: color photographs, hand-colored b&w photographs, toned or color-damaged black and white photographs, black and white photographs, all
postcards

e.g. Portrait of a Woman (http://texashistory.unt.edu/ark:/67531/metapth166335/m1/1/), Prisoners Working on the Texas State Railroad (http://texashistor
y.unt.edu/ark:/67531/metapth160198/m1/1/), Adult Education Class at the Denton Public Library (http://texashistory.unt.edu/ark:/67531/metapth12474/m
1/1/)

The resolution and bit-depth of each side of an item must match. So if the front of a photograph needs to be scanned in color then the back of the photograph must be
scanned in color as well, and vice versa.

Original

Document Type: Reflective

Document Source: Document Table

Auto Exposure Type: Photo

Destination

Image Type: 24-bit color 

Resolution:

400 dpi 
800 dpi 
600 dpi 
1000 dpi 

Non-Photo 
Non-Photo < or equal to 3" x 5" (or square 4.25" x 4.25") 
Photo 
Photo < or equal to 3" x 5" (or square 4.25" x 4.25") 
(When in doubt, scan up!)

Target Size: Original 

Adjustments

Unsharp Mask: On Level: Low

Descreening 
Color Restoration 

Off

https://digitalprojects.library.unt.edu/projects/index.php/File:Epson_standard-2.png
http://texashistory.unt.edu/ark:/67531/metapth229050/m1/1/
http://texashistory.unt.edu/ark:/67531/metapth78959/m1/1/
http://texashistory.unt.edu/ark:/67531/metapth226641/m1/1/
http://texashistory.unt.edu/ark:/67531/metapth222975/m1/1/
http://texashistory.unt.edu/ark:/67531/metapth166335/m1/1/
http://texashistory.unt.edu/ark:/67531/metapth160198/m1/1/
http://texashistory.unt.edu/ark:/67531/metapth12474/m1/1/
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Backlight Correction 
Dust Removal 
DIGITAL ICE Technology

Scanning

1. Place the item on the scanner face down so that it is straight
2. Close the lid
3. In the EPSON Scan window, click Preview

4. In the Preview window, click and drag to draw a marquee around the item
Be sure there is a large enough margin for deskewing and cropping to a final 1/8" border

5. Click Reset if it is an active option and not "greyed out"

https://digitalprojects.library.unt.edu/projects/index.php/File:EpsonScan-settings-2.png
https://digitalprojects.library.unt.edu/projects/index.php/File:EpsonScan-Preview.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Epson-preview.png
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6. Click Scan.

7. When the scan is complete, open the scanner lid, then physically flip the item horizontally over as if turning a book page, and then straighten the item
Do not rotate the item left or right when turning it over

8. In the EPSON Scan window, click Preview

9. In the Preview window, click and hold inside the marquee, and then center it around the item
The cursor becomes a Hand signifying the marquee may be moved

10. In the EPSON Scan window, click Scan

11. Close EPSON Scan
If you do not close EPSON Scan you will not be able to do anything in Photoshop

12. Adjust the images appropriately (next section)

Processing

VIEW THE VIDEO TUTORIAL Documents and Photographs Processing Video Tutorial (https://youtu.be/6VzT3nkuJD8)]
In Photoshop, click the first tab for the first scan, it is usually titled Untitled-1

https://digitalprojects.library.unt.edu/projects/index.php/File:EpsonScan-scan.png
https://digitalprojects.library.unt.edu/projects/index.php/File:EpsonScan-Preview.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Epson-preview-back-with-hand.png
https://digitalprojects.library.unt.edu/projects/index.php/File:EpsonScan-scan.png
https://digitalprojects.library.unt.edu/projects/index.php/File:EpsonScan-close.png
https://youtu.be/6VzT3nkuJD8
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Rotate the Scan

If the image is incorrectly oriented:

On the top Menu click go to Image > Image Rotation and select the correct rotation

Deskew the Scan

1. Select the Ruler tool
Right click the eye dropper tool in the toolbar on the left
Choose the Ruler

2. Click and hold the mouse button to draw a line along the edge of the image (or a line on the item that should be horizontally straight)
3. Go to Image > Rotate Canvas > Arbitrary...

A new window will pop up that has the information already filled in
Click OK

Note: To save time in the future, set up a keyboard shortcut for Arbitrary image rotation

Or Alternatively:

1. Select the Crop tool (Shift+C)
Make sure the 'Use Classic Mode is checked under the Crop Options Icon (the flower looking one)

2. Hold down the Left button on the mouse and move your mouse in the direction you would like the image to rotate
A guide will appear over the image

3. Press Enter

Note: This is a good option when the item has not been cut well or if it is difficult to determine which single line or edge should be horizontally straight

Crop the Scan

1. Select the Crop tool on the left toolbar (Shift+C)
Make sure you are in classic mode
Ensure the Use Classic Mode is checked under the Crop Options Icon (The flower looking one)

2. Zoom to 100% by using Ctrl+1 on the keyboard
3. Move the displayed image area to the upper-left corner with the Home key
4. On the image, click and drag a crop box over the upper-left corner of the item

https://digitalprojects.library.unt.edu/projects/index.php/File:Photoshop-tab1.png
https://digitalprojects.library.unt.edu/projects/index.php/HowTo_KeyboardShortcuts
https://digitalprojects.library.unt.edu/projects/index.php/File:Crop_classic_mode.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Crop_classic_mode.png
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5. Click and drag the Ruler Origin to the closest corner Crop Adjustment Handle
The ruler origin is now set to where it was dragged

6. Click and drag the top Crop Adjustment Handle upwards 1/8" as measured by the rulers (four lines)

https://digitalprojects.library.unt.edu/projects/index.php/File:Crop-initial-box.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Crop-drag-origin-arrows.png
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7. Click and drag the left Crop Adjustment Handle to the left 1/8" as measured by the rulers (four lines)

8. Zoom to fit the image to the screen by using Ctrl+0 on the keyboard

https://digitalprojects.library.unt.edu/projects/index.php/File:Crop-eigth-inch-up-arrows.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Crop-eigth-inch-left-arrows.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Crop-drawn-fit-to-screen.png
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9. Click and drag the right Crop Adjustment Handle to the right so that the right border is visually equivalent to the left border

10. Click and drag the bottom Crop Adjustment Handle down so that the bottom border is visually equivalent to the top border,

11. Visually check there is an equal 1/8" border on all sides from all pieces of the item (adjust as needed) and then press Enter on the keyboard to crop the image

Save the File

https://digitalprojects.library.unt.edu/projects/index.php/File:Crop-right.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Crop-bottom.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Crop-finished.png
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1. Go to File > Save (or Ctrl+S)
2. From the Save As dialog box, navigate to the the project folder on the P drive
3. Create a new folder within the project folder, naming it with the item's Unique Identifier.
4. In the Save As dialog box:

In the File name box enter the item's Unique Identifier with _01 added to the end signifying this is the first scan for this item
In the Format list, choose TIFF (*.TIF;*.TIFF)
Clear the As a Copy check box if selected
Select the ICC Profile check box if not already selected

the ICC Profile profile for Color images is Adobe RGB (1998)
Select the Use Lower Case Extension check box if not already selected,

5. Click Save
6. In the TIFF Options dialog box:

Under Image Compression click NONE if not already selected
Under Pixel Order click Interleaved (RGBRGB) if not already selected
Under Byte Order click IBM PC if not already selected
Clear the Save Image Pyramid check box if selected

7. Click OK

Process the Scan of the Back

1. In Photoshop, click the tab for the second scan, it usually titled Untitled-2

2. Go back to Rotate the Scan
3. Repeat all steps through Save the File step 2, then continue below
4. From the Save As dialog box, go to the same item folder within the project folder on the P drive
5. In the Save As dialog box:

In the File name box enter the item's Unique Identifier with _02 added to the end signifying this is the second scan for this item
In the Format list, choose TIFF (*.TIF;*.TIFF)
Clear the As a Copy check box if selected
Select the ICC Profile check box if not already selected

the ICC Profile profile for Color images is Adobe 1998 (RGB)
Select the Use Lower Case Extension check box if not already selected,

https://digitalprojects.library.unt.edu/projects/index.php/File:File-name.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Tiff-options.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Photoshop-tab2.png
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6. Click Save
7. In the TIFF Options dialog box:

Under Image Compression click NONE if not already selected
Under Pixel Order click Interleaved (RGBRGB) if not already selected
Under Byte Order click IBM PC if not already selected
Clear the Save Image Pyramid check box if selected

8. Click OK

Visual Check

1. Remove the item from the scanner to use as reference
2. In Photoshop, zoom the first scan and the second scan to the same % visible (shown in their respective tabs)

Use the Ctrl+Plus and Ctrl+Minus keyboard shortcuts
3. Compare the borders on the scans checking for consistency in size

If the borders are not consistent, re-crop the scan with the larger borders, and then re-save
4. Ensure that the the scans are a faithful representation of the item

If they are not, rescan or ask for help
5. Close all images open in Photoshop

File > Close All or Alt+Ctrl+W
6. Put the physical item away, prepare the next physical item to scan, and then return to Scanning

Example

This is what the final scans should look like

https://digitalprojects.library.unt.edu/projects/index.php/File:02extension.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Tiff-options.png
https://digitalprojects.library.unt.edu/projects/index.php/HowToScan_DocuemantsAndPhotographs#Scanning
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Special Case Items

Items Requiring 3+ Scans

If an item requires more than 2 scans (multiple page letters, program which folds out, etc.), complete up to 20 scans at one time. During file saving the third scan will have
_03 added to the item's Unique Identifier, the fourth will have _04, and so on.

Do not make more than 20 scans at one time as having so many files open will fill the available memory and the computer will slow down

Scanning Large Multi-Page, Folded Documents

If a single page is 8" x 10" or larger follow the directions below.

1. Scan documents spanning multiple pages in the order they are read
2. The first scan of a folded document is of the front folded closed
3. Scan multiple pages on a single piece of folded paper one page at a time including a portion of the side across the fold, e.g. hand-written letters
4. If the text continues across the fold make a single scan of both pages as needed so no text is lost

NOTE: this is different from how we handle books

https://digitalprojects.library.unt.edu/projects/index.php/File:FinalScanFront.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Finished-back-scan.png
https://digitalprojects.library.unt.edu/projects/index.php/File:001_pg2-marquee.png
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Example

Page_01 Page_02 Page_03

Common Mistakes to Avoid

Deskewing

When deskewing a scan look at the item you're scanning and deskew it so it is easy to read and use. Every item requires your attention for the best scan; don't get into habits
such as deskewing every item by the top or you'll end up with something like this:

https://digitalprojects.library.unt.edu/projects/index.php/File:002_pg3-marquee.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Page_01.jpg
https://digitalprojects.library.unt.edu/projects/index.php/File:Page_02.jpg
https://digitalprojects.library.unt.edu/projects/index.php/File:Page_03.jpg
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As opposed to this:

Related Pages

Create Actions in Photoshop
Create Keyboard Shortcuts in Photoshop
How to Process While You Scan

Retrieved from "https://digitalprojects.library.unt.edu/projects/index.php?title=HowToScan_Documents_And_Photographs&oldid=125968"

This page was last edited on 6 January 2021, at 00:10.

https://digitalprojects.library.unt.edu/projects/index.php/File:Mstk_deskew-lousy.jpg
https://digitalprojects.library.unt.edu/projects/index.php/File:Mstk_deskew-good.jpg
https://digitalprojects.library.unt.edu/projects/index.php/HowToPhotoshop_createActions
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