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Scanning Negatives or other Film Material with an Epson Scanner and Epson Scan

Before You Start

Be sure that you have Photoshop set up. For instructions on setting up Photoshop go here.

Note: You will need to do this every time you are working on a computer for the first time.

Make sure the scanner glass is clean
Film material will show any dust or particles that are left on the glass; some dust on scans is inevitable, but we want them to be as clean as possible
Distilled water, alcohol, and microfiber cloths are available for use

Identify the scanning method.
If the film fits into a film holder, use one of the three that we have (35mm, 120mm, or 4x5).
If the film does not fit into one of the holders, you will use the Newton Glass.
If the film is a negative (the majority of what is scanned in the lab), make sure that the reflective mode cover is NOT installed.

Note: When you open the scanner, you should just see glass on the top.

If the film is a positive, you will use the reflective insert.

Note: When you open the scanner, there should be a white background in the lid.

This tutorial does not cover glass-plate negatives. There is a separate tutorial for these here.
All film materials are scanned in essentially the same way but each requires a different scanning resolution.
When scanning film, you should always keep a white glove on hand. While you can hold/handle film by the edges, NEVER touch the emulsion of the film with bare
fingers!!!
A black rocket ship squeezy should be used to gently blow away dirt and dust from the surface of the film. NEVER spray canned air directly at film.

Set-Up

Note: Do this every time you are working on a computer for the first time

1. Open Adobe Photoshop CC 2015
2. Click on the EPSON Scan icon on your Desktop
3. Make sure that the software is in "Professional Mode" (top of the window)

4. Click Configuration... at the bottom

Go to the Color tab
Click the ICM radio button
EPSON Standard in the Source drop-down
Select Adobe RGB in the Target drop-down

https://digitalprojects.library.unt.edu/projects/index.php/HowTo_SetUpPhotoshop
https://digitalprojects.library.unt.edu/projects/index.php/HowToPhotoshop_scanGlassNegatives
https://digitalprojects.library.unt.edu/projects/index.php/File:EpsonScan-mode.png
https://digitalprojects.library.unt.edu/projects/index.php/File:EpsonScan-config.png
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Click OK

5. Place 1 strip of film or single cut film in the appropriately sized holder.
We have three different types of holders:

35mm film holders
120/medium format film holders

Film that goes in this holder may have varying aspect ratios, but the film itself will be 2 1/4 in., or 6 cm tall on one side.
4 x 5 in. film holders

6. Place the film so that the emulsion side of the film is facing up and away from the scanner glass.
The emulsion side is the more matte of the two sides. If there is a bow in the negative[s], the emulsion is typically on the concave side (although this is not
universal).
If there is printing in the rebate (edges of the negative), this text should read backwards when looking through the negative.
The image in the holder should be horizontally backwards. When you make a scan, the software automatically flips the image.

7. Place the film holder on the scanner.
If your negative does not fit in a film holder, place the negative onto the scanner bed in the same way that you would in a holder (emulsion up/matte side up).
Then place the Newton glass on top of the negative. Line up the edges of the negative as closely as possible. (It maybe necessary to re-straighten the negative
after Previewing the scan).

8. Close the lid.
9. Set the scanner settings (next section)

Settings

Set the scanner settings in the EPSON Scan window according to the table below

Original:

Document
Type:

Film
(with
Film
Holder) 
Film
(without
Film
Area
Guide)

For any film that fits into one of EPSON's film holders
For film that does not fit into a film holder (use Newton Glass)

Film
Type:

Positive
Film  
Color
Negative
Film 
B&W
Negative
Film

For anything that is not a negative
For color negatives
For black-and-white negatives

Auto
Exposure
Type:

Photo

Destination

Image
Type:

24-bit
color  

For color negatives and positives
For b&w negatives and positives

https://digitalprojects.library.unt.edu/projects/index.php/File:Settings-adobe.PNG
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8-bit
grayscale

Resolution

35mm 
6 x 9 cm 
6 x 7 cm 
6 x 6 cm 
6 x 4.5
cm 
4 x 5 in. 

4000 ppi
2400 ppi
2400 ppi
2400 ppi
2400 ppi
1200 ppi

Note: In accordance with our specs, we scan negatives and positives to be at least 5000 pixels on the long side 
There is a .pdf document (http://www.library.unt.edu/sites/default/files/documents/digital-libraries-uploads/digital-projects/standards/film
_sizes.pdf) that tells you at what resolution to scan a particular negative size to meet our 5000 pixel specification (there is also a link to it
underneath the Photographs (Negatives and Slides) section of our standards page (http://www.library.unt.edu/digitalprojects/standards))

Adjustments

Unsharp
Mask 

Level:

(On) 
Low

Click on (checkmark means it is on) Note: Every digital capture needs to be sharpened to take it back to the sharpness of the original 
Choose from the drop-down menu

Scanning

1. In the EPSON Scan window, click Preview

http://www.library.unt.edu/sites/default/files/documents/digital-libraries-uploads/digital-projects/standards/film_sizes.pdf
http://www.library.unt.edu/digitalprojects/standards
https://digitalprojects.library.unt.edu/projects/index.php/File:EpsonScanNegative.png
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2. Make sure you are working in the Normal tab in the Preview window
3. In the Preview window, click and drag a marquee inside the edges of the image in the Preview window
4. Make sure the long side of the selection area is at least 5,000 pixels

5. Drag the marquee outside of the image when scanning 35mm film, if the film will not lay flat and straight in the holder, or if you are using newton glass.

https://digitalprojects.library.unt.edu/projects/index.php/File:EpsonScan-Preview.png
https://digitalprojects.library.unt.edu/projects/index.php/File:NegativeMarqueInside.png
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Note: When scanning the larger 4x5 or medium format film and the negative is not crooked you do not need to drag out and scan more area. Leave the selection
box inside the edges of the image and skip the deskewing/cropping steps in processing.

6. Click Reset if it is an active option and not "greyed out"
7. Click Scan
8. Close EPSON Scan

If you do not close EPSON Scan you will not be able to do anything in Photoshop
9. Adjust the image appropriately (next section)

Processing

Rotate the Scan

If the image is incorrectly oriented:

On the top Menu click go to Image > Image Rotation and select the correct rotation

Deskew the Scan

Note: If you are using a film holder and have placed the film properly in the holder, the scan should not be skewed, and you can skip this step. 
But if the scan is crooked (i.e., you are using Newton Glass):

1. Select the Ruler tool
Right click the eye dropper tool in the toolbar on the left
Choose the Ruler

2. Click and hold the mouse button to draw a line along the edge of the image (or a line on the item that should be horizontally straight)
3. Go to Image > Rotate Canvas > Arbitrary...

A new window will pop up that has the information already filled in
Click OK

Note: To save time in the future, set up a keyboard shortcut for Arbitrary image rotation

Crop just inside the edges of the negative

Crop just inside the edge of the image, cutting out any residual black or white border that resulted from the scan.

https://digitalprojects.library.unt.edu/projects/index.php/File:NegativesMarqueOutside.png
https://digitalprojects.library.unt.edu/projects/index.php/HowTo_KeyboardShortcuts
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Adjust the Levels

Note: Do this ONLY for black and white negatives/film. For color negatives/film, skip this step.

1. Open Threshold
It is an icon in the Adjustments menu in the right panel

2. In the Threshold window, drag the arrow all the way to the right so that the whole image is black, then drag it slowly to the left until you see white spots

https://digitalprojects.library.unt.edu/projects/index.php/File:Negativecropping2.jpg
https://digitalprojects.library.unt.edu/projects/index.php/File:AdjustmentMenuThreshold.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Threshold.JPG
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3. Take an eyedropper (Shift+I), and Shift + Click with the eyedropper on the whitest spot

4. In the Threshold window, drag the arrow all the way to the left so that the whole image is white, then drag it slowly to the right until you see black spots
5. Take an eyedropper (Shift+I), and Shift + Click with the eye dropper on the blackest spot

6. Delete the the Threshold layer in the Layers tab.

7. Open Curves
It is an icon in the Adjustments menu in the right panel

https://digitalprojects.library.unt.edu/projects/index.php/File:NegativesWhiteSpots.png
https://digitalprojects.library.unt.edu/projects/index.php/File:NegativesBlackSpots.png
https://digitalprojects.library.unt.edu/projects/index.php/File:NegativesDeleteThreshold.png
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8. Double click on the black eyedropper icon. Change the B to 5%
9. Click Ok

10. Click Yes
Note: You need only do this step once on a computer if you select Yes

11. Double click the white eyedropper icon. Change the B to 95%
12. Click OK
13. Click Yes

Note: You need only do this step once on a computer if you select Yes
14. Select the black eyedropper in the Curves window and click on the second sample spot on the image (the black spot)

Line up the eyedropper target and the color sample target as precisely as you can
Change your cursors to "precise" by going to Edit > Preferences > Cursors and selecting precise if you have not already done so

15. Select the white eyedropper in the Curves window and click on the first sample spot on the image (the white spot)
You will see the levels of the image adjust when you click the samples

https://digitalprojects.library.unt.edu/projects/index.php/File:AdjustmentMenuCurves.png
https://digitalprojects.library.unt.edu/projects/index.php/File:Curves_color.png
https://digitalprojects.library.unt.edu/projects/index.php/File:NegativesLineUpTargets2.png


5/19/2021 HowtoScan Negatives - Digital Projects Lab Projects Wiki

https://digitalprojects.library.unt.edu/projects/index.php/HowtoScan_Negatives 9/10

16. Make sure you have not lost any information in the white or black areas of the image
You can toggle back and forth between the pre-adjusted image and the adjusted image by using the History tab
If you have lost information through the adjustment process, you may need to reselect your color samples, being more precise, and readjust (i.e., go back to step
1)
You can always ask for help if you are not sure!

17. After the levels have been adjusted, select Layer > Flatten Image
To save time in the future, you can set up a keyboard shortcut for this command

For instructions on creating keyboard shortcuts go here

Save the File

1. Go to File > Save (or Ctrl+S)
2. From the Save As dialog box, navigate to the the project folder on the P drive
3. Create a new folder within the project folder, naming it with the item's Unique Identifier
4. In the Save As dialog box:

In the File name box enter the item's Unique Identifier
In the Format list, choose TIFF (*.TIF;*.TIFF)
Clear the As a Copy check box if selected
Select the ICC Profile check box if not already selected

the ICC Profile profile for Color images is Adobe RGB (1998)
the ICC Profile profile for Grayscale images is Gray Gamma 2.2

Select the Use Lower Case Extension check box if not already selected,

5. Click Save
6. In the TIFF Options dialog box:

Under Image Compression click NONE if not already selected
Under Pixel Order click Interleaved (RGBRGB) if not already selected
Under Byte Order click IBM PC if not already selected
Clear the Save Image Pyramid check box if selected

https://digitalprojects.library.unt.edu/projects/index.php/HowTo_KeyboardShortcuts
https://digitalprojects.library.unt.edu/projects/index.php/File:SaveFileNew.png
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7. Click OK

Example

This is what a final scan should look like:

Tips

EPSON takes much longer to scan film materials than it does documents, especially smaller gauges that we scan at higher dpi's. 35mm film, for instance, takes the EPSON 3
to 4 minutes to scan. In order to best utilize this time, when you are comfortable with the way we process film, you might want to consider processing while you scan (go
here for the workflow; the way you handle the files and use the software is distinct from this tutorial). Especially in the case of 35mm film (which takes the longest time to
scan), it can help you get through a project quicker to process one item while you are scanning the next.

Related Pages

How to Process While You Scan 
How to Create Photoshop Actions 
How to Create Keyboard Shortcuts in Photoshop 
How to Scan Glass Negatives 
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